O dia a dia do seu automóvel aqui relatado em primeira mão e com todos os detalhes
#62157
Mas.....ó Matos, tu tens andamentos suficientes no carro para testares aderência dos pneus?

É que há um ano, quando andei no teu Polo....eles iam simplesmente a rolar :mrgreen: :mrgreen:
#62159
Stiggas Escreveu:Mas.....ó Matos, tu tens andamentos suficientes no carro para testares aderência dos pneus?

É que há um ano, quando andei no teu Polo....eles iam simplesmente a rolar :mrgreen: :mrgreen:

De que cor era o Polo onde andaste e de que cor é o SuperManco ? :roll:
E não vale a pena desculpares-te com idade! :mrgreen:


Mas para não ser só offtopic, sugiro Hankook:
http://hankook001.mx-live.com/default.aspx

;)
#62164
Foi no Polo branco que deu um arreio ao GT numa circular qualquer.

Mas o condutor era o mesmo do Supermanco :mrgreen:

Por onde andamos? Opá...andamos por muito lado...não ouví chiadeira nenhuma....aliás, as gravilhas que estavam nos rasgos dos pneus nem saltaram :mrgreen:
#62349
A porta já está arranjada...

Correu bem ter confiado na pessoa que me bateu e ter deixado o carro ir arranjar a uma pessoa que eu não conhecia, mas que pelo menos ao que parece fez bem o serviço e em termos de trato mostrou-se impecável.

Eurico, como não conhecia o trabalho da pessoa só pedi hoje quando me foi entregue o carro o preço para pintar capot e tejadilho, já fiquei com uma ideia ;)

_"_

Amanha irá ser dia de passar na autogaragem e ver do botão dos vidros, preço, descontos e camandro... Faz-me falta o ve do condutor estar marado, ainda hoje fui atestar a galp do fórum coimbra (-12 desconto no total + talão continente) e como era um posto ex-continente tive de sair do carro para pagar.
#62519
zetec Escreveu:Ainda não sei, ficou de me ligar e até hoje nada. O valor que me deu carecia de confirmação...

Mas falou em cerca de 130/40eur.


Tu lá sabes o que fazer ao teu dinheiro... :mrgreen:
#62562
zetec Escreveu:Problema no VE solucionado por agora !


Nice! O que fizeste?

Olha o meu auto curou-se! loool. Há já bastante tempo que não pára...Eu julgo (posso estar bem enganado), que pode ter a ver com a bateria. Houve aí uma altura (no espaço de semanas), que por lapso deixei luzes ligadas durante bastante tempo (faróis de uma vez, que o botãozinho que permite avisar que as luzes estão ligadas nem sempre funciona e a luz interior da outra vez) e que descarregou a bateria. E foi a partir daí que o vidro deixou de funcionar. Umas vezes funcionava, outras nem por isso. E dei conta umas vezes que com o motor desligado, o vidro não funcionava, mas com o motor a funcionar, já abria :roll: por isso julguei que fosse a bateria a dar as últimas e já não houvesse potência suficiente para o vidro, mas agora com algum andamento a bateria lá terá carregado qualquer coisita...Não sei...
  • 1
  • 44
  • 45
  • 46
  • 47
  • 48
  • 52