O dia a dia do seu automóvel aqui relatado em primeira mão e com todos os detalhes
#71404
Afinal o kit de reparação do elevador foi bem mais barato que esperava...30€ :shock: :mrgreen:
É o kit de cabos e roldanas...parece-me um pouco complicado para inventar eu mesmo e trocar. Vou levar a quem sabe.

Agora mais uma chatice! Carreguei o ar condicionado há 2 semanas, tudo ok. Mas ontem deixou de deitar ar frio de repente. Tenho uma fuga algures, espero que não seja no radiador...GRRR!
#72841
OOOOOOOra....260.000km e não avariou ainda! :mrgreen:
#72847
O ar condicionado do meu também andou marado, de um Verão para o outro também perdia o gás todo. Este verão mentalizei-me que seria a última tentativa de o reparar ou esquecia que o tinha. Trocaram as válvulas de carga e colocaram gás tapa-fugas juntamente com o de refrigeração e... ainda tenho gás, pelo menos quando ligo o AC desembacia o vidro num instante! Parece que resultou!
#72849
Ricardo Gomes Escreveu:O ar condicionado do meu também andou marado, de um Verão para o outro também perdia o gás todo. Este verão mentalizei-me que seria a última tentativa de o reparar ou esquecia que o tinha. Trocaram as válvulas de carga e colocaram gás tapa-fugas juntamente com o de refrigeração e... ainda tenho gás, pelo menos quando ligo o AC desembacia o vidro num instante! Parece que resultou!

Um dos meus ex-colegas tem (tinha?) um Maggo Coupé 1.9dCi e foi necessário substituir uma válvula qualquer para ter o A/C a funcionar. Descobriu-se que era essa válvula, porque logo depois de carregar o A/C, não dava frio. ;)
#72853
ZeuZ Escreveu:
Ricardo Gomes Escreveu:O ar condicionado do meu também andou marado, de um Verão para o outro também perdia o gás todo. Este verão mentalizei-me que seria a última tentativa de o reparar ou esquecia que o tinha. Trocaram as válvulas de carga e colocaram gás tapa-fugas juntamente com o de refrigeração e... ainda tenho gás, pelo menos quando ligo o AC desembacia o vidro num instante! Parece que resultou!

Um dos meus ex-colegas tem (tinha?) um Maggo Coupé 1.9dCi e foi necessário substituir uma válvula qualquer para ter o A/C a funcionar. Descobriu-se que era essa válvula, porque logo depois de carregar o A/C, não dava frio. ;)


As válvulas que falo do meu eram aquelas onde se fazia a ligação da máquina para fazer a recarga. Poderiam já não estar a vedar bem e como era barato, foi feita a troca. O carro fazia frio durante uns meses, depois ia-se o gás. Agora, mais de 6 meses depois, ainda tem gás!
#72862
ZeuZ Escreveu:Já mudaste as capas de bielas como planeavas?
E o ar-condicionado? Já está operacional?

De resto... pelo que te dão por ela, é deixar andar até morrer... :mrgreen:


As capas não foram mudadas, por uma questão de timing. O carro era necessário e optou-se por adiar 15.000km (um prazo de revisão).
O AC continua inoperacional....tem tempo.

Agora o carro está a ganhar bastante humidade, desconfio que entra água em algum lado. Deve ser no tampo da porta onde troquei o elevador....sobraram duas peças de plástico de considerável tamanho...devem estar a fazer falta :mrgreen:

Hoje o carro foi à IPO, tinha uma lâmpada de matrícula fundida. Nada mais!

Aliás, hoje foi dia de IPO, seguro, selo (não tinha pago o de 2012 :o - mais cara a multa que o selo! :evil: ).

Estou teso!!


MEGANE POWWA! Fica até aos 500.000km. aliás, é como diz um tipo, não se troca um frigorífico só porque sim...tem de não funcionar mais.

Já agora também, média de folha excel: 5.1 lt / 100. Média no CB: 4.2 lt/100.
#72863
Stiggas Escreveu:
Agora o carro está a ganhar bastante humidade, desconfio que entra água em algum lado. Deve ser no tampo da porta onde troquei o elevador....sobraram duas peças de plástico de considerável tamanho...devem estar a fazer falta :mrgreen:


Isso é como aqueles gajos que compram camas no Ikea, sobram 2 parafusos e depois admiram-se que a cama caia à primeira queca! :lol: :lol: :lol:
#72871
crush Escreveu:
Stiggas Escreveu:
Agora o carro está a ganhar bastante humidade, desconfio que entra água em algum lado. Deve ser no tampo da porta onde troquei o elevador....sobraram duas peças de plástico de considerável tamanho...devem estar a fazer falta :mrgreen:


Isso é como aqueles gajos que compram camas no Ikea, sobram 2 parafusos e depois admiram-se que a cama caia à primeira queca! :lol: :lol: :lol:

Experiência pessoal ? :mrgreen:
  • 1
  • 8
  • 9
  • 10
  • 11
  • 12
  • 13