Página 3 de 6

Re: RenaultdCi.net - Clio dCi 70

MensagemEnviado:9 jul, 09:53
por as_shariff
É estranho ter vindo assim da oficina! Pagar para ficar igual é que não...

Re: RenaultdCi.net - Clio dCi 70

MensagemEnviado:9 jul, 10:31
por Ricardo Ribeiro
Já deste uma espreitadela pelos foruns da Renault?

É que sendo um motor tão difundido isso pode ser um problema conhecido e que haja experiencias partilhadas. Podia ser que te ajudasse no diagnostico.

Re: RenaultdCi.net - Clio dCi 70

MensagemEnviado:9 jul, 14:08
por brandao
Más noticias, na bosh dizem ser a bomba de alta pressão a fazer menos e uma bomba dizem que pode andar nos 1000e nova.

esse preço dá quase para comprar um motor.
enfim, o que não percebo é como e que antes não acendia luzes, e veio de la esta sempre acender.
O que me disseram é que com actualização de software que fizeram, que faz outras leituras e acusa erro.

Não sei o que fazer. para já vai ter de andar, se deixar de pegar ou agravar vou tentar uma usada.

Já estou desiludido com este carro.

Re: RenaultdCi.net - Clio lll dCi 68

MensagemEnviado:19 jul, 16:39
por brandao
Aqui fica uma foto recente na minha ida ao Gerês :)
Imagem

Re: RenaultdCi.net - Clio lll dCi 68

MensagemEnviado:19 jul, 20:40
por as_shariff
Branquelas powaaaa!!! 8-)

Re: RenaultdCi.net - Clio lll dCi 68

MensagemEnviado:20 jul, 08:51
por Ricardo Ribeiro
Bem catita....

Os vidros coloridos atrás fica mesmo bem ao comercial.

Re: RenaultdCi.net - Clio lll dCi 68

MensagemEnviado:24 jul, 15:22
por brandao
Este fim de semana foi ate a São martinho do porto, fiz cerca de 400km a uma média em AE de 170km/h e média de CB acusou 6.7l. :lol: Bebado

Aqui ficam as fotos:
Imagem
Imagem

Re: RenaultdCi.net - Clio lll dCi 68

MensagemEnviado:24 jul, 16:39
por Ricardo Ribeiro
brandao Escreveu:Este fim de semana foi ate a São martinho do porto, fiz cerca de 400km a uma média em AE de 170km/h e média de CB acusou 6.7l. :lol: Bebado


Eu dizia, das duas uma:

"média aceitável e normal" ou "um bom erro de CB" :lol: :lol: :lol:

Re: RenaultdCi.net - Clio lll dCi 68

MensagemEnviado:24 jul, 19:17
por brandao
Ricardo Ribeiro Escreveu:
brandao Escreveu:Este fim de semana foi ate a São martinho do porto, fiz cerca de 400km a uma média em AE de 170km/h e média de CB acusou 6.7l. :lol: Bebado


Eu dizia, das duas uma:

"média aceitável e normal" ou "um bom erro de CB" :lol: :lol: :lol:


É mais erro de CB, pois em consumo instantâneo fazia medias de 10l, a média baixou porque andei devagar por dentro da cidade.

Re: RenaultdCi.net - Clio lll dCi 70

MensagemEnviado:7 ago, 19:20
por brandao
Hoje levou filtro de gasóleo, preço: 19e
Após ler na net, que os sintomas do filtro do sujo era semelhantes aos meus, decidi arriscar mudar antes de mudar bomba de alta pressão.

Mas os sintomas mantiveram, talvez note menos soluços mas não parece, o que noto diferente é que o carro já não fica acelerado quando troco de mudança (sempre que mudava de mudança, parecia que tinha ainda o pé no acelerador), pelo menos isso desapareceu, a nivel de andamente pareceu melhor mas o problema principal deve estar na bomba que não deve conseguir distribuir gasóleo de forma linear.