O dia a dia do seu automóvel aqui relatado em primeira mão e com todos os detalhes
#77668
Essa questão da oferta de revisões sempre me levantou dúvidas sobre a forma como seria tratada. Uma coisa são os contratos de manutenção programada outra são essa revisões de oferta aquando do negócio de compra.

Ainda bem que ficou resolvido. E agora a segunda revisão, tambem de oferta? Vai dar-te a mesma chatisse?

O valor parece-me francamente bom, dado ser na marca. (Ou eu estou mal habituado)
#78308
Ora vamos lá a um upgrade...

Pois bem, nenhum dos problemas que eu tinha relatado na altura da revisão foram solucionados... Nem lhe tocaram na realidade...

Em Março fui lá com os dois problemas: o barulho no cinto de segurança e o start & stop que de vez em quando não arrancava...

Ora para solucionar o problema do SS, tiveram que fazer uma alteração na "centralina do computador de bordo" (acho que foi isto que disseram), o que obrigava a ficar o carro de um dia para o outro. Quando lá cheguei no dia a seguir, disseram que não podiam arranjar o problema do cinto, porque teriam que mandar vir uma peça nova (para cada um dos lados) e mesmo assim não garantiam que dava. Este problema dos cintos é conhecido pela própria marca. Até à data não tem solução. Fiquei de lá ir outra vez, depois de me comunicarem que já teriam os cintos. Tive por duas vezes marcado para lá ir, mas numa estava de cama e noutra tive uma reunião e precisava do carro. Entretanto comecei a reparar que o problema do start & Stop nunca mais ficava inactivo mas...nunca passava a verde para o motor se desligar.

À terceira, liguei a uma segunda-feira e disseram que podia ser na quinta. Apareci na quinta-feira e quando lá chego "ah não temos aqui nada marcado..." Resultado: o carro ia ficar para último dos carros a ser visto. Na sexta-feira à tarde ligam-me "olhe, o problema do SS é de um sensor na caixa que basicamente está sempre a dizer que o carro nunca fica em ponto-morto. Mas agora já não vai dar para fazer nada... Quer vir cá buscá-lo e na segunda-feira volta a vir cá deixá-lo?" E eu deixei lá ficar... Na 2ª feira ligam "olhe, pode cá vir buscar o carro..." e lá fui eu na terça-feira de manhã... Chego lá "Em relação ao cinto já metemos uns novos... O sensor nós temos que mandar vir de fábrica...leve o carro que nós depois ligamos para vir cá trazer novamente..." nesta altura eu devo ter feito uma cara muito amigável e o homem que me estava a atender (que foi o que sempre me atendeu) aprontou-se "ah mas olhe eu já pedi e obtive autorização para lhe disponibilizar uma viatura de substituição...". Menos mal...

Na quinta-feira ligaram-me "olhe já veio a peça...quando quiser, pode cá vir...e eu disse "informaram-me que teria direito a carro de substituição...pode confirmar por favor?" e ela lá foi perguntar a alguém "não se importa que seja um Smart? Ou tem de ser de 5 lugares" e nesta altura pensei para comigo "Vou deixar aí um carro e vou trazer apenas metade de um?" mas respirei fundo e disse "não, preciso de um carro de 5 lugares mesmo..."

Esta segunda-feira lá fui deixar o carro para resolver o problema do SS e queixei-me de um outro barulho que o carro andava a fazer vindo da parte de trás, mas não conseguia identificar onde... E disse que o problema dos cintos não tinha ficado resolvido. Continuava a ouvir (embora só tenha dado conta do lado do condutor, do outro não ouvi).

E dois dias depois... Carro "novo". SS a funcionar normalmente, o barulho novo que ouvia era do trinco do banco traseiro... Teve que levar um novo. O cinto...nada a fazer... Vou ter que me habituar a ele... Não é defeito, é feitio...

Enfim... Nos próximos dias vou instalar uma powerbox. Vamos ver como vai ficar!
#78393
SeteGu Escreveu:Não seria melhor uma repro? Ou ainda não há para esse motor?


Para o motor há...Para a centralina é que não... :lol: :lol: :lol:

Ora, depois de cerca de uma hora a procurar o comonrail, lá se instalou a powerbox. Ora instalada a powerbox, o que se notou:

- mais binário
- a potência (em velocidade máxima) não se notou.

O carro ficou bem mais engraçado, subia mais facilmente de rotação, mas...durou apenas dois dias. Um barulho que começou a fazer de imediato, deixou-me com um pé atrás... Não me agradava nada o som (um trrrr metálico) que se ouvia sempre que o pé fosse ligeiramente acima do muuuito suave. Em praticamente todo o regime de rpms... E não era um barulho pouco audível. Até a minha mulher deu conta dele... No segundo dia, chegou a acender a luz de avaria no motor. Fui dar uma volta com ele e...não apagava. Estava no limite do depósito. Fui atestar. Peguei no manual e dizia que a luz acende por avaria ou por falta de gasóleo. Caso seja da falta de gasóleo, atestar, desligar e ligar o motor 3 vezes. Não me pareceu que o carro estivesse assim tão vazio, mas... A verdade é que desliguei e liguei 3 vezes e lá apagou a luz... Foi um alívio. Mas não sei se foi mesmo por isso ou por causa da box e lá tomei a decisão de a desligar...

Mais uma hora para tirar a ficha (os tipos da Mercedes levaram o sistema anti tuning demasiado a sério...), e desliguei. O barulho foi diminuindo gradualmente. Ao fim de 2/3 dias já mal se ouvia, mas... Parece-me que ainda lá está... E noto (especialmente em frio) um barulho que faz em pontos de embraiagem.

O barulho fiquei com a sensação de ser da caixa... Algo que sempre achei ser muito fraquinha (ao mínimo, fica logo um cheiro a embraiagem que não acho muito normal...)

Resumindo, fiquei viciado no andamento no carro, mas muito preocupado com o que poderia fazer ao carro. A box ainda está no carro e é só ligar. Estou tentado a experimentar uma segunda vez... Mas tenho mesmo receio... :?
#78397
crush Escreveu:
SeteGu Escreveu:Não seria melhor uma repro? Ou ainda não há para esse motor?


Para o motor há...Para a centralina é que não... :lol: :lol: :lol:

Ora, depois de cerca de uma hora a procurar o comonrail, lá se instalou a powerbox. Ora instalada a powerbox, o que se notou:

- mais binário
- a potência (em velocidade máxima) não se notou.

O carro ficou bem mais engraçado, subia mais facilmente de rotação, mas...durou apenas dois dias. Um barulho que começou a fazer de imediato, deixou-me com um pé atrás... Não me agradava nada o som (um trrrr metálico) que se ouvia sempre que o pé fosse ligeiramente acima do muuuito suave. Em praticamente todo o regime de rpms... E não era um barulho pouco audível. Até a minha mulher deu conta dele... No segundo dia, chegou a acender a luz de avaria no motor. Fui dar uma volta com ele e...não apagava. Estava no limite do depósito. Fui atestar. Peguei no manual e dizia que a luz acende por avaria ou por falta de gasóleo. Caso seja da falta de gasóleo, atestar, desligar e ligar o motor 3 vezes. Não me pareceu que o carro estivesse assim tão vazio, mas... A verdade é que desliguei e liguei 3 vezes e lá apagou a luz... Foi um alívio. Mas não sei se foi mesmo por isso ou por causa da box e lá tomei a decisão de a desligar...

Mais uma hora para tirar a ficha (os tipos da Mercedes levaram o sistema anti tuning demasiado a sério...), e desliguei. O barulho foi diminuindo gradualmente. Ao fim de 2/3 dias já mal se ouvia, mas... Parece-me que ainda lá está... E noto (especialmente em frio) um barulho que faz em pontos de embraiagem.

O barulho fiquei com a sensação de ser da caixa... Algo que sempre achei ser muito fraquinha (ao mínimo, fica logo um cheiro a embraiagem que não acho muito normal...)

Resumindo, fiquei viciado no andamento no carro, mas muito preocupado com o que poderia fazer ao carro. A box ainda está no carro e é só ligar. Estou tentado a experimentar uma segunda vez... Mas tenho mesmo receio... :?


Os orgãos de um carro que mais sofrem com aumentos de binário são precisamente embraiagem e caixa de velocidades. O que provavelmente tavas a ouvir era a embraiagem a ceder! Reza para que tenha sido só mesmo embraiagem e a caixa não tenha sofrido nada...
  • 1
  • 7
  • 8
  • 9
  • 10
  • 11