Página 29 de 31

Re: Renault Clio Sport Tourer 0.9 TCE - Rolling!!!

MensagemEnviado:7 dez, 10:30
por as_shariff
Tive a primeira despesa na Clio...
Há duas semanas, cheguei ao carro e alguém levou as duas escovas da frente com 2 anos de utilização :roll: :evil: . Ainda aguentavam na boa mais este ano... levou umas da marca Norauto, pela urgência da situação.

Re: Renault Clio Sport Tourer 0.9 TCE - Rolling!!!

MensagemEnviado:7 dez, 16:31
por Ricardo Ribeiro
Até fico admirado por esse tipo de coisa não acontecer com mais frequência mas ok...

Se te tivessem levado as jantes era pior :mrgreen:

Re: Renault Clio Sport Tourer 0.9 TCE - Rolling!!!

MensagemEnviado:15 abr, 08:55
por as_shariff
A mulita continua a cumprir! Está a pedir pastilhas de travão :roll: e ainda nem 25000km tem! Pediram-me 115eur na Renault para a troca...

Uma foto tirada ontem:

Imagem

Re: Renault Clio Sport Tourer 0.9 TCE - Rolling!!!

MensagemEnviado:15 abr, 09:07
por Ricardo Ribeiro
Já parece o 207... de 20 em 20 mil quilómetros lá está ele a meter pastilhas!

Pelo menos trava :twisted:

Re: Renault Clio Sport Tourer 0.9 TCE - Rolling!!!

MensagemEnviado:15 abr, 10:09
por Arad
As do Golf ainda são de fábrica, têm 75000km.

Re: Renault Clio Sport Tourer 0.9 TCE - Rolling!!!

MensagemEnviado:15 abr, 12:46
por zetec
No Yaris troquei aos 45mil kms..

Re: Renault Clio Sport Tourer 0.9 TCE - Rolling!!!

MensagemEnviado:17 abr, 15:38
por Ricardo Ribeiro
As da Navara duraram 110 mil km de condução citadina e as do meu está a 40% com 42 mil km e alguns momentos de condução não muito meiga.

Vá-se lá perceber!

Re: Renault Clio Sport Tourer 0.9 TCE - Rolling!!!

MensagemEnviado:19 abr, 21:46
por SeteGu
Boas fotos!

Onde é a 1ª foto do post #79922 e a do post #80347?

Re: Renault Clio Sport Tourer 0.9 TCE - Rolling!!!

MensagemEnviado:21 abr, 21:48
por as_shariff
SeteGu Escreveu:Boas fotos!

Onde é a 1ª foto do post #79922 e a do post #80347?


A 1ª é perto de Montargil (Foros do Mocho), a 2ª em Escaroupim! ;)

Re: Renault Clio Sport Tourer 0.9 TCE - Rolling!!!

MensagemEnviado:22 abr, 00:10
por SeteGu
Ah, estou a reconhecer o escaroupim, sim.
Foros do Mocho já não conheço. Parece interessante.

Em relação aos pneus o Jazz tem uns Energy e no i10 uns Continental ContiEcoContact 5 na mesma medida e tenho a ideia contrária. Em comparação os Energy parecem manteiga nas rotundas. É estranho que os pneus ainda têm rasto mas algo de errado se deve estar a passar... tenho ideia que de inicio não era assim. É fácil perder a frente... a sensação é que fica a "flutuar".
Mas também é verdade que os Continental têm menos quilómetros.