O dia a dia do seu automóvel aqui relatado em primeira mão e com todos os detalhes
#78612
Sapatos já estão! Sava Effecta em 145/70R13 (LOL) a um preço simpático, marca da treta do grupo Goodyear, para o que é, cumpre.

Em condução, está muito melhor. Não desvia 1mm, não trepida nada, impecável. E a direção está mais leve em manobras.

Entretanto, os caramelos que mudaram o fole da transmissão não foram capazes de ver que as pastilhas estavam no fim e os discos estavam com um desgaste bastante acentuado. 2ª feira também vai levar o devido tratamento.

Depois disto, dou as operações de manutenção por encerradas até aos 180000km.
#78614
Hoje foi a bateria... :(

O estrago não é grande, mas tudo no espaço de uma semana aleija.

Lá se começa a perceber porque custou a pegar algumas vezes... Bateria com 5 anos.
#78937
O cão anda com manias...

Entendidos em PSA arcaicos, cheguem-se à frente:

O 106 algumas vezes não pega à primeira. Rodo a chave para trás e pega à 2ª. Tudo ok, manias... Faz isto a frio...

Ainda a frio, tem tendência a fazer poço até ás 2000rpm, e depois tudo normal... Fica bem ao fim de 1 ou 2 minutos.

Hoje é que me fez uma cena que é mais chata. Ia na via rápida, já o carro estava quente, nos 100/110km/h, e acende a luz amarela do motor. O carro perdeu força até parar e desligar-se. Dei à chave umas quantas vezes, o motor de arranque roda bem, mas pegar não... Esperei 2 ou 3 minutos, fiz uma chamada, dei à chave e pegou logo...

Não falhou mais até chegar a casa.

O que pode ser isto? A luz amarela é injeção e ignição, no manual diz para ir à oficina que posso danificar o catalisador.

Sugestões?
#78939
Nos motores TU é comum avariar o chamado motor passo-a-passo, o qual tem influência na estabilidade do relantim e dificuldades em pegar, principalmente a frio.

Outra avaria comum é a torre de injecção, que poderá estar relacionada com o problema que descreves de desligar-se.
  • 1
  • 3
  • 4
  • 5
  • 6
  • 7
  • 20